Post Reply  Post Thread 

Ladezeiten Problem

359
Author Message
comfreak
Admin
******


Posts: 4,193
Words count: 184,265
Group: Admin
Joined: Jul2007
Status: Offline
Reputation: 32
Experience: 96
Glory Points: 0
Medals: 0

Post: #1
Ladezeiten Problem

Hallo,

hat jemand Probleme mit der Ladezeit der Seite? Wenn ja bitte hier posten...

Danke


Please use this forum to ask questions! I do NOT answer any questions, that are sent to me by PM.
Please report any bugs in the Bug-Forum!
21.10.2007 11:40
Find all posts by this user Quote this message in a reply
osabedor
100% kbA
*


Posts: 1,208
Words count: 152,789
Group: Basic
Joined: Jul2008
Status: Offline
Reputation: 33
Experience: 58
Glory Points: 0
Medals: 0

Post: #2
RE: Ladezeiten Problem

hallo comfreak,
ich weiß nicht genau ob sich mein problem in deinem aufgabenbereich befindet. habe mich vorhin eingelogged und ging die einzelnen positionen der reihe nach ohne auffälligkeiten durch bis ich zu den haushaltsänderungen kam. die einstellungs änderungs fensterchen liessen sich noch ohne probleme öffnen. als ich jedoch die eingestellten änderungen speichern wollte, dauerte es eine "ewigkeit" bis der fortschrittsbalken etwa die hälfte erreichte um dann dort bewegunslos zu verharren. nach etwas warten nahm ich an, dass ein fehler vorliegen musste. andere bereiche, inklusive logout liessen sich nicht mehr anklicken oder reagierten nicht. raus aus dem explorer, wieder rein, siehe da war immernoch eingelogged , die haushaltsänderungen waren als vorgenommen angezeigt aber nicht ausgeführt (zumindest einige davon). ok, das wars soweit, werde versuchen weiter zu regieren.

es gibt nichts gutes, ausser man tut es!


"Kaufen, was einem die Kartelle vorwerfen; lesen, was einem die Zensoren erlauben; glauben, was einem Kirche und Partei gebieten. Beinkleider werden zurzeit mittelweit getragen. Freiheit gar nicht." (Kurt Tucholsky)
13.07.2008 06:04
Find all posts by this user Quote this message in a reply
Post Reply  Post Thread 

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Ladezeiten!? der_typ3 5 134 29.09.2020 10:56
Last Post: der_typ3
  Staatensitting-Problem Panther23 3 655 14.07.2014 14:22
Last Post: optimus rex
  weiteres Deutsch-Englisch-Problem Poyota 4 756 05.04.2014 09:22
Last Post: optimus rex
  Problem mit Beitritt Sobitron 9 975 09.01.2013 17:46
Last Post: Sheep
  Problem mit "Aufgaben" Baky86 2 709 03.08.2010 17:51
Last Post: Baky86
  Problem mit Avataränderung Alania 5 1,230 31.07.2010 18:49
Last Post: Sheep
  Forums Problem. trodatt 2 690 06.07.2010 15:00
Last Post: trodatt
  Selbes Problem Benny85 2 752 23.10.2009 22:28
Last Post: Benny85
  !!! PROBLEM !!! AmSha 1 878 26.06.2009 10:42
Last Post: Sheep

View a Printable Version
Send this Thread to a Friend
Subscribe to this Thread | Add Thread to Favorites

Forum Jump: